
<!doctype html>
<html lang=en-US prefix="og: http://ogp.me/ns#">
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if lt IE 7]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate   Chrome Frame</a> to improve your experience.</p>
<![endif]-->
<!--[if gt IE 8]><!-->
<head>
<meta charset=utf-8>
<meta http-equiv=x-ua-compatible content="ie=edge"><script>window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name=viewport content="width=device-width, initial-scale=1">
<meta name=google-site-verification content=QbV-6I-3Uew8VvZaofBudzjO7f_VUIpG8ZvT5u1JOno />
<link rel="shortcut icon" href="http://www.egyptindependent.com/app/uploads/2017/05/icon-1.png" alt="Israeli minister encourages Iran protests, says Israel is not involved - Egypt Independent" title="Israeli minister encourages Iran protests, says Israel is not involved - Egypt Independent"/>
<title>Israeli minister encourages Iran protests, says Israel is not involved - Egypt Independent</title>
<link rel=canonical href="http://www.egyptindependent.com/israeli-minister-encourages-iran-protests-says-israel-not-involved/"/>
<meta property=og:locale content=en_US />
<meta property=og:type content=article />
<meta property=og:title content="Israeli minister encourages Iran protests, says Israel is not involved - Egypt Independent"/>
<meta property=og:description content="Israel’s intelligence minister on Monday voiced encouragement for Iranian anti-government protesters but added that Israeli policy was not to get involved in Tehran’s internal affairs. Four days of demonstrations in Iran have posed the boldest challenge to its clerical leadership since pro-reform unrest in 2009. At least four people have been killed as some confrontations &hellip; Continued"/>
<meta property=og:url content="http://www.egyptindependent.com/israeli-minister-encourages-iran-protests-says-israel-not-involved/"/>
<meta property=og:site_name content="Egypt Independent"/>
<meta property=article:tag content=Iran />
<meta property=article:tag content="Iran economy"/>
<meta property=article:tag content="iran protests"/>
<meta property=article:tag content=Israel />
<meta property=article:tag content="israel intelligence minister"/>
<meta property=article:section content="Middle East"/>
<meta property=article:published_time content="2018-01-01T12:43:38+00:00"/>
<meta property=article:modified_time content="2018-01-01T12:44:29+00:00"/>
<meta property=og:updated_time content="2018-01-01T12:44:29+00:00"/>
<meta property=og:image content="http://www.egyptindependent.com/app/uploads/2018/01/r-9.jpeg"/>
<meta property=og:image:width content=640 />
<meta property=og:image:height content=480 />
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Israel’s intelligence minister on Monday voiced encouragement for Iranian anti-government protesters but added that Israeli policy was not to get involved in Tehran’s internal affairs. Four days of demonstrations in Iran have posed the boldest challenge to its clerical leadership since pro-reform unrest in 2009. At least four people have been killed as some confrontations &hellip; Continued"/>
<meta name=twitter:title content="Israeli minister encourages Iran protests, says Israel is not involved - Egypt Independent"/>
<meta name=twitter:image content="http://www.egyptindependent.com/app/uploads/2018/01/r-9.jpeg"/>
<link rel=dns-prefetch href='//www.egyptindependent.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<link rel=dns-prefetch href='//apis.google.com'/>
<link rel=dns-prefetch href='//static.chartbeat.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=alternate type="application/rss+xml" title="Egypt Independent &raquo; Israeli minister encourages Iran protests, says Israel is not involved Comments Feed" href="http://www.egyptindependent.com/israeli-minister-encourages-iran-protests-says-israel-not-involved/feed/"/>
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.egyptindependent.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel=stylesheet id='sage/css-css' href='http://www.egyptindependent.com/app/themes/egyptindependent/dist/styles/main-56de0a909d.css' type='text/css' media=all />
<script src='http://www.egyptindependent.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script src='http://www.egyptindependent.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.egyptindependent.com/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="http://www.egyptindependent.com/wp/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="http://www.egyptindependent.com/wp/wp-includes/wlwmanifest.xml"/>
<link rel=shortlink href='http://www.egyptindependent.com/?p=2507852'/>
<link rel=alternate type="application/json+oembed" href="http://www.egyptindependent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.egyptindependent.com%2Fisraeli-minister-encourages-iran-protests-says-israel-not-involved%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://www.egyptindependent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.egyptindependent.com%2Fisraeli-minister-encourages-iran-protests-says-israel-not-involved%2F&#038;format=xml"/>
<script>
        jQuery(document).ready(function ($) {
            var fb_scrape_url = 'http://graph.facebook.com/?id=' + encodeURIComponent('http://www.egyptindependent.com/israeli-minister-encourages-iran-protests-says-israel-not-involved/') + '&scrape=true';
            var scrapping = $.post(fb_scrape_url);
            scrapping.done(function (data) {
                console.log(data.url + ' scraped with ID ' + data.id);
            });
        });
    </script>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
  googletag.defineSlot('/6419244/E.I-Take-Over-Home-Page', [163, 643], 'div-gpt-ad-1495029994356-0').addService(googletag.pubads());  
  googletag.defineSlot('/6419244/Almasryamayotp', [780, 400], 'div-gpt-ad-1508245753644-0').addService(googletag.pubads());
  googletag.defineSlot('/6419244/E.I-Take-Over-Home-Page-Left', [163, 643], 'div-gpt-ad-1495029994356-1').addService(googletag.pubads());
  googletag.defineSlot('/6419244/EI_MAIN_BANNER', [728, 90], 'div-gpt-ad-1488287610204-2').addService(googletag.pubads());
  googletag.defineSlot('/6419244/EI_SHOWCASE_1', [300, 250], 'div-gpt-ad-1488287610204-3').addService(googletag.pubads());
  googletag.defineSlot('/6419244/EI_SHOWCASE_2', [300, 250], 'div-gpt-ad-1488287610204-4').addService(googletag.pubads());
  googletag.defineSlot('/6419244/EI_Mobile_Main_banner', [320, 100], 'div-gpt-ad-1495030166588-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
});
</script>
<script>
(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-29004145-1']);
_gaq.push(['_setDomainName', 'egyptindependent.com']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script>
  var _sf_async_config={};
/** CONFIGURATION START **/
  _sf_async_config.uid = 38064;
  _sf_async_config.domain = 'egyptindependent.com';
  _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
  _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
  /** CONFIGURATION END **/
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
      (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
      'js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<style media=screen>
    @font-face {
      font-family: "HelveticaNeue";
      font-weight: normal;
      font-style: normal;
      src: url('http://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/HelveticaNeue.eot');
      src: local('☺'), url('http://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/HelveticaNeue.woff') format('woff'), url('http://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/HelveticaNeue.ttf') format('truetype'), url('http://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/HelveticaNeue.svg') format('svg');
    }
    @font-face {
      font-family: "HelveticaNeuebold";
      font-weight: normal;
      font-style: normal;
      src: url('http://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/HelveticaNeuBold.eot');
      src: local('☺'), url('http://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/HelveticaNeuBold.woff') format('woff'), url('http://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/HelveticaNeuBold.ttf') format('truetype'), url('http://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/HelveticaNeuBold.svg') format('svg');
    }
    @font-face {
      font-family: "TimesNewRoman";
      font-weight: normal;
      font-style: normal;
      src: url('http://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/TimesNewRoman.eot');
      src: local('☺'), url('http://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/TimesNewRoman.woff') format('woff'), url('http://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/TimesNewRoman.ttf') format('truetype'), url('http://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/TimesNewRoman.svg') format('svg');
    }
    @font-face {
      font-family: "TimesNewRomanbold";
      font-weight: bold;
      font-style: normal;
      src: url('http://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/TimesNewRomanbold.eot');
      src: local('☺'), url('http://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/TimesNewRomanbold.woff') format('woff'), url('http://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/TimesNewRomanbold.ttf') format('truetype'), url('http://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/TimesNewRomanbold.svg') format('svg');
    }
  </style>
</head>
<body class="post-template-default single single-post postid-2507852 single-format-standard israeli-minister-encourages-iran-protests-says-israel-not-involved">
<!--[if IE]>
  <div class="alert alert-warning">
  You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div>
<![endif]-->
<h1 class="hidden website-title"> Egypt Independent </h1>
<header class=banner>
<nav class="navbar navbar-toggleable-md navbar-light bg-faded navbar navbar-inverse bg-inverse">
<button class="navbar-toggler navbar-toggler-right" type=button data-toggle=collapse data-target="#navbarText" aria-controls=navbarText aria-expanded=false aria-label="Toggle navigation">
<span class=navbar-toggler-icon></span>
</button>
<a class="navbar-brand brand" href="http://www.egyptindependent.com/"><img src="http://www.egyptindependent.com/app/uploads/2017/05/logo-1.png" alt="Egypt Independent"></a>
<div class="collapse navbar-collapse" id=navbarText>
<ul id=menu-header-menu class="navbar-nav mr-auto"><li class="menu-item menu-item-type-taxonomy menu-item-object-category item-menu-primary menu-item-2479223 list-inline-item text-ellipsis ellipsis-1 "><a class=nav-link href="http://www.egyptindependent.com/category/egypt/">Egypt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category item-menu-black menu-item-2479224 list-inline-item text-ellipsis ellipsis-1 "><a class=nav-link href="http://www.egyptindependent.com/category/featuresinterviews/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category item-menu-lochmara menu-item-2479229 list-inline-item text-ellipsis ellipsis-1 "><a class=nav-link href="http://www.egyptindependent.com/category/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent item-menu-primary menu-item-2479226 list-inline-item text-ellipsis ellipsis-1 "><a class=nav-link href="http://www.egyptindependent.com/category/middle_east/">Middle East</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category item-menu-malachite menu-item-2479221 list-inline-item text-ellipsis ellipsis-1 "><a class=nav-link href="http://www.egyptindependent.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category item-menu-darkorange menu-item-2479228 list-inline-item text-ellipsis ellipsis-1 "><a class=nav-link href="http://www.egyptindependent.com/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category item-menu-rose menu-item-2479222 list-inline-item text-ellipsis ellipsis-1 "><a class=nav-link href="http://www.egyptindependent.com/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category item-menu-flirt menu-item-2479225 list-inline-item text-ellipsis ellipsis-1 "><a class=nav-link href="http://www.egyptindependent.com/category/life_style/">Life &#038; Style</a></li>
</ul>
<span class=navbar-text>
<a href="https://www.facebook.com/Egypt.Independent" target=_blank rel=nofollow>
<i class="fa fa-fw fa-animation fa-facebook"></i>
</a>
<a href="https://twitter.com/egyindependent" target=_blank rel=nofollow>
<i class="fa fa-fw fa-animation fa-twitter"></i>
</a>
<a data=search id=open-search>
<i class="fa fa-fw fa-search fa-animation"></i>
</a>
</span>
</div>
</nav>
<div class="egyptindependent-search close" id=search-bar>
<form action="http://www.egyptindependent.com/" role=search>
<div class=input-group>
<input type=search class=form-control name=s placeholder="Search for">
<span class=input-group-btn>
<button class="btn btn-danger" id=close type=reset data-dismiss=modal>
<i class="fa fa-close fa-fw fa-animation"></i>
</button>
</span>
</div>
</form>
</div>
</header>
<div class="main-ads margin-bottom margin-top hidden-sm-down hidden-print desktop-ads">
<div class=container>
<div class=row>
<div class="align-middle img-fluid text-center img-script-header">
<div id=div-gpt-ad-1488287610204-2 style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488287610204-2'); });
</script>
</div> </div>
</div>
</div>
</div>
<div class="container main-ads margin-bottom hidden-md-up margin-top small-ads text-center mobile-ads">
<div id=div-gpt-ad-1495030166588-0 style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495030166588-0'); });
</script>
</div></div>
<div class="wrap container" role=document>
<div class=pull-right>
<div class="skyscraper second hidden-print hidden-md-down affix-top">
<div class="align-middle img-fluid text-center">
<div id=div-gpt-ad-1495029994356-0 style='height:643px; width:163px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495029994356-0'); });
</script>
</div> </div>
</div>
</div>
<div class=pull-left>
<div class="skyscraper hidden-print hidden-md-down affix-top">
<div class="align-middle img-fluid text-center">
<div id=div-gpt-ad-1495029994356-1 style='height:643px; width:163px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495029994356-1'); });
</script>
</div> </div>
</div>
</div>
<div class="content row">
<main class=main>
<div class=container>
<div class=row>
<div class="col-md-12 margin-bottom hidden-print">
<hr class="hr border-black no-margin-bottom"/>
<h4 class=font-family-sans-serif>
<a class="text-uppercase font-family-serif   text-primary" href="http://www.egyptindependent.com/category/middle_east/"> Middle East</a>
</h4>
</div>
<div class=col-md-12>
<article class="post-2507852 post type-post status-publish format-standard has-post-thumbnail hentry category-middle_east tag-iran tag-iran_economy tag-iran_protests tag-israel tag-israel-intelligence-minister">
<header>
<h1 class="entry-title font-family-sans-serif text-bold">Israeli minister encourages Iran protests, says Israel is not involved</h1>
<h3 class=entry-title></h3>
</header>
<div class="row entry-content">
<div class="col-md-3 hidden-print">
<hr class="hr one border-primary"/>
<div class="byline author vcard no-margin-bottom">
<a class="author-box Reuters" href="http://www.egyptindependent.com/author/reuters/"><img alt='' src='http://0.gravatar.com/avatar/3e633621b078fc5383dd2a77727aafc8?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3e633621b078fc5383dd2a77727aafc8?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height=70 width=70 /><h2>Reuters</h2></a> </div>
<time class="updated text-black font-family-serif bold " datetime="2018-01-01T10:43:38+00:00">
January 1, 2018<br>
12:43 pm</time>
<hr class="hr one border-primary"/>
<div class="social-buttons margin-bottom post-share">
<a class=icon-fb href="https://www.facebook.com/sharer/sharer.php?u=http://www.egyptindependent.com/israeli-minister-encourages-iran-protests-says-israel-not-involved/" data-toggle=tooltip data-placement=top title="Share on facebook" onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;">
<i class="fa-animation smooz fa-facebook fa"></i>
</a>
<a class=icon-twitter href="http://twitter.com/share?text=Israeli minister encourages Iran protests, says Israel is not involved" data-toggle=tooltip data-placement=top title="Share on twitter" onclick="window.open(this.href, 'twitter-share', 'width=600,height=600');return false;">
<i class="fa-animation smooz fa-twitter fa"></i>
</a>
<a class=icon-email href="mailto:?subject=Israeli minister encourages Iran protests, says Israel is not involved&amp;body=Check out this Page http://www.egyptindependent.com/israeli-minister-encourages-iran-protests-says-israel-not-involved/" data-toggle=tooltip data-placement=top title="Mail This page" target=_blank>
<i class="fa-animation smooz fa-envelope fa"></i>
</a>
<a class="icon-whatsapp hidden-sm-up" style="background-color: #34af23; color: #fff; font-size: 1.2em;" href="whatsapp://send?text=Israeli minister encourages Iran protests, says Israel is not involved http://www.egyptindependent.com/israeli-minister-encourages-iran-protests-says-israel-not-involved/" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp "></i>
</a>
<a class=icon-print href="javascript:window.print()" data-toggle=tooltip data-placement=top title="Print This page" target=_blank>
<i class="fa-animation smooz fa-print fa"></i>
</a>
</div>
</div>
<div class=col-md-9>
<div class="">
<img width=640 height=480 src="http://www.egyptindependent.com/app/uploads/2018/01/r-9.jpeg" class="img-fluid d-flex align-self-start margin-bottom center-block wp-post-image" alt="" srcset="http://www.egyptindependent.com/app/uploads/2018/01/r-9.jpeg 640w, http://www.egyptindependent.com/app/uploads/2018/01/r-9-280x210.jpeg 280w, http://www.egyptindependent.com/app/uploads/2018/01/r-9-227x170.jpeg 227w, http://www.egyptindependent.com/app/uploads/2018/01/r-9-533x400.jpeg 533w" sizes="(max-width: 640px) 100vw, 640px"/> </div>
<div class=row>
<div class="col-md-7 overflow-hidden">
<div class=ArticleHeader_container_2tb_t>
<div class=ArticleHeader_upper-container_3g5eM>
<div class="col-md-12 widget hidden-print hidden-sm-up margin-top mobile-ads">
<div class=ads-block><div class="align-middle img-fluid img-script">
<div id=div-gpt-ad-1488287610204-3 style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488287610204-3'); });
</script>
</div></div></div></div></div>
<div class=lower-container>
<div class="TwoColumnLayout_container_385r0 inner TwoColumnLayout_fluid-left_3DYLH">
<div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d">Israel’s intelligence minister on Monday voiced encouragement for Iranian anti-government protesters but added that Israeli policy was not to get involved in Tehran’s internal affairs.</div>
<div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR"></div>
</div>
</div>
</div>
<div class="TwoColumnLayout_container_385r0 StandardArticle_content_C2jxE TwoColumnLayout_fluid-left_3DYLH">
<div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d">
<div class=StandardArticleBody_container_17wb1>
<div class=StandardArticleBody_body_1gnLA>
<p>Four days of demonstrations in Iran have posed the boldest challenge to its clerical leadership since pro-reform unrest in 2009. At least four people have been killed as some confrontations with police turned violent.</p>
<p>“I can only wish success to the Iranian people in the struggle for freedom and democracy,” Israeli Intelligence Minister Israel Katz said in an Army Radio interview.</p>
<p>“If the people succeed in achieving freedom and democracy, many of the threats on Israel and the entire region today will disappear.”</p>
<p>Israel has long voiced alarm over the Shi‘ite power’s nuclear program and its support for Islamist guerrillas in Lebanon and the Palestinian territories &#8211; concerns shared by Sunni Arab states.</p>
<p>Asked why Israeli Prime Minister Benjamin Netanyahu was not following U.S. President Donald Trump’s example in offering more open endorsement for the protesters, Katz said: “Israel has undertaken not to get involved in this internal affair”.</p>
<p>Trump’s tough approach to Tehran, which has included the threat of U.S. sanctions, had disrupted the Iranian government’s “illusion of economic betterment”, he said.</p>
<p>On Sunday, an Iranian official blamed “foreign agents” for a clash in which two protesters were killed.</p>
<p>Katz dismissed such allegations as standard fare from “a mendacious and propagandistic regime”.</p>
<div class=Attribution_attribution_o4ojT></div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-5 widget hidden-print">
<div class="ads-block desktop-ads">
<div class="align-middle img-fluid img-script">
<div id=div-gpt-ad-1488287610204-4 style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488287610204-4'); });
</script>
</div> </div>
</div>
<div class=widget_sectionsrecommendationsopinion>
<div class=recommendations>
<div class="col-12 margin-bottom">
<hr class="hr border-black no-margin-bottom"/>
<h4 class="margin-bottom font-family-sans-serif">
<a class="text-uppercase text-primary" href="http://www.egyptindependent.com/feed/"> Recommendations </a>
</h4>
</div>
<div class="item scroll-primary ">
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="http://www.egyptindependent.com/egypt-suspends-new-custom-reduction-on-eu-imported-cars-ministry-of-trade/" class=text-black>
<img width=240 height=135 src="http://www.egyptindependent.com/app/uploads/2017/11/40916907_303-240x135.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="http://www.egyptindependent.com/app/uploads/2017/11/40916907_303-240x135.jpg 240w, http://www.egyptindependent.com/app/uploads/2017/11/40916907_303-300x169.jpg 300w, http://www.egyptindependent.com/app/uploads/2017/11/40916907_303.jpg 700w" sizes="(max-width: 240px) 100vw, 240px"/> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="http://www.egyptindependent.com/egypt-suspends-new-custom-reduction-on-eu-imported-cars-ministry-of-trade/" class=text-black>
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Egypt suspends new custom reduction on EU-imported cars: Ministry of Trade</h5>
</a>
<p class="text-primary time-diff">
4 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="http://www.egyptindependent.com/egyptian-bodybuilding-champion-mohamed-saad-dies-aged-40/" class=text-black>
<img width=236 height=170 src="http://www.egyptindependent.com/app/uploads/2017/12/61FF2DB9-FFFD-461F-9A2B-3ECA12D1767F-236x170.jpeg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="http://www.egyptindependent.com/app/uploads/2017/12/61FF2DB9-FFFD-461F-9A2B-3ECA12D1767F-236x170.jpeg 236w, http://www.egyptindependent.com/app/uploads/2017/12/61FF2DB9-FFFD-461F-9A2B-3ECA12D1767F-292x210.jpeg 292w, http://www.egyptindependent.com/app/uploads/2017/12/61FF2DB9-FFFD-461F-9A2B-3ECA12D1767F-556x400.jpeg 556w, http://www.egyptindependent.com/app/uploads/2017/12/61FF2DB9-FFFD-461F-9A2B-3ECA12D1767F.jpeg 674w" sizes="(max-width: 236px) 100vw, 236px"/> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="http://www.egyptindependent.com/egyptian-bodybuilding-champion-mohamed-saad-dies-aged-40/" class=text-black>
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Egyptian bodybuilding champion Mohamed Saad dies aged 40</h5>
</a>
<p class="text-primary time-diff">
4 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="http://www.egyptindependent.com/mohamed-salah-donates-30000-euros-to-egyptian-veteran-players/" class=text-black>
<img width=236 height=170 src="http://www.egyptindependent.com/app/uploads/2017/12/IMG_5619-236x170.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="http://www.egyptindependent.com/app/uploads/2017/12/IMG_5619-236x170.jpg 236w, http://www.egyptindependent.com/app/uploads/2017/12/IMG_5619-292x210.jpg 292w, http://www.egyptindependent.com/app/uploads/2017/12/IMG_5619-556x400.jpg 556w, http://www.egyptindependent.com/app/uploads/2017/12/IMG_5619.jpg 674w" sizes="(max-width: 236px) 100vw, 236px"/> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="http://www.egyptindependent.com/mohamed-salah-donates-30000-euros-to-egyptian-veteran-players/" class=text-black>
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Mohamed Salah donates 30,000 euros to veteran Egyptian players</h5>
</a>
<p class="text-primary time-diff">
5 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="http://www.egyptindependent.com/uk-appeals-to-egypt-to-relocate-british-citizen-plummer-from-infamous-qena-prison/" class=text-black>
<img width=170 height=170 src="http://www.egyptindependent.com/app/uploads/2017/12/nintchdbpict0003644715171-170x170.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="http://www.egyptindependent.com/app/uploads/2017/12/nintchdbpict0003644715171-170x170.jpg 170w, http://www.egyptindependent.com/app/uploads/2017/12/nintchdbpict0003644715171-210x210.jpg 210w, http://www.egyptindependent.com/app/uploads/2017/12/nintchdbpict0003644715171-768x768.jpg 768w, http://www.egyptindependent.com/app/uploads/2017/12/nintchdbpict0003644715171-400x400.jpg 400w, http://www.egyptindependent.com/app/uploads/2017/12/nintchdbpict0003644715171-32x32.jpg 32w, http://www.egyptindependent.com/app/uploads/2017/12/nintchdbpict0003644715171-50x50.jpg 50w, http://www.egyptindependent.com/app/uploads/2017/12/nintchdbpict0003644715171-64x64.jpg 64w, http://www.egyptindependent.com/app/uploads/2017/12/nintchdbpict0003644715171-96x96.jpg 96w, http://www.egyptindependent.com/app/uploads/2017/12/nintchdbpict0003644715171-128x128.jpg 128w, http://www.egyptindependent.com/app/uploads/2017/12/nintchdbpict0003644715171.jpg 960w" sizes="(max-width: 170px) 100vw, 170px"/> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="http://www.egyptindependent.com/uk-appeals-to-egypt-to-relocate-british-citizen-plummer-from-infamous-qena-prison/" class=text-black>
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">UK appeals to Egypt to relocate British citizen Plummer from infamous Qena prison</h5>
</a>
<p class="text-primary time-diff">
5 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="http://www.egyptindependent.com/education-ministry-initiates-urgent-investigation-into-textbook-cartoon-which-supports-homosexuality/" class=text-black>
<img width=236 height=170 src="http://www.egyptindependent.com/app/uploads/2017/12/760631_0-236x170.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="http://www.egyptindependent.com/app/uploads/2017/12/760631_0-236x170.jpg 236w, http://www.egyptindependent.com/app/uploads/2017/12/760631_0-292x210.jpg 292w, http://www.egyptindependent.com/app/uploads/2017/12/760631_0-556x400.jpg 556w, http://www.egyptindependent.com/app/uploads/2017/12/760631_0.jpg 674w" sizes="(max-width: 236px) 100vw, 236px"/> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="http://www.egyptindependent.com/education-ministry-initiates-urgent-investigation-into-textbook-cartoon-which-supports-homosexuality/" class=text-black>
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Education Ministry initiates urgent investigation into textbook cartoon which &#8216;supports homosexuality&#8217;</h5>
</a>
<p class="text-primary time-diff">
5 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="http://www.egyptindependent.com/union-egyptian-flight-attendants-slams-mp-overy-body-shaming-remarks/" class=text-black>
<img width=240 height=160 src="http://www.egyptindependent.com/app/uploads/2017/12/17309454_1643888772293949_3905395652252731357_n-240x160.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="http://www.egyptindependent.com/app/uploads/2017/12/17309454_1643888772293949_3905395652252731357_n-240x160.jpg 240w, http://www.egyptindependent.com/app/uploads/2017/12/17309454_1643888772293949_3905395652252731357_n-300x200.jpg 300w, http://www.egyptindependent.com/app/uploads/2017/12/17309454_1643888772293949_3905395652252731357_n-768x512.jpg 768w, http://www.egyptindependent.com/app/uploads/2017/12/17309454_1643888772293949_3905395652252731357_n-600x400.jpg 600w, http://www.egyptindependent.com/app/uploads/2017/12/17309454_1643888772293949_3905395652252731357_n.jpg 960w" sizes="(max-width: 240px) 100vw, 240px"/> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="http://www.egyptindependent.com/union-egyptian-flight-attendants-slams-mp-overy-body-shaming-remarks/" class=text-black>
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Union of Egyptian flight attendants slams MP overy body-shaming remarks</h5>
</a>
<p class="text-primary time-diff">
5 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="http://www.egyptindependent.com/egypt-to-become-third-country-to-have-space-station/" class=text-black>
<img width=236 height=170 src="http://www.egyptindependent.com/app/uploads/2017/12/759372_0-236x170.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="http://www.egyptindependent.com/app/uploads/2017/12/759372_0-236x170.jpg 236w, http://www.egyptindependent.com/app/uploads/2017/12/759372_0-292x210.jpg 292w, http://www.egyptindependent.com/app/uploads/2017/12/759372_0-556x400.jpg 556w, http://www.egyptindependent.com/app/uploads/2017/12/759372_0.jpg 674w" sizes="(max-width: 236px) 100vw, 236px"/> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="http://www.egyptindependent.com/egypt-to-become-third-country-to-have-space-station/" class=text-black>
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Egypt to become third country to have space station</h5>
</a>
<p class="text-primary time-diff">
6 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="http://www.egyptindependent.com/briton-accused-drug-smuggling-sentenced-3-years-prison/" class=text-black>
<img width=236 height=170 src="http://www.egyptindependent.com/app/uploads/2017/12/Laura-Plummer-236x170.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="http://www.egyptindependent.com/app/uploads/2017/12/Laura-Plummer-236x170.jpg 236w, http://www.egyptindependent.com/app/uploads/2017/12/Laura-Plummer-292x210.jpg 292w, http://www.egyptindependent.com/app/uploads/2017/12/Laura-Plummer-556x400.jpg 556w, http://www.egyptindependent.com/app/uploads/2017/12/Laura-Plummer.jpg 674w" sizes="(max-width: 236px) 100vw, 236px"/> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="http://www.egyptindependent.com/briton-accused-drug-smuggling-sentenced-3-years-prison/" class=text-black>
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Briton accused of drug smuggling sentenced to 3 years in prison</h5>
</a>
<p class="text-primary time-diff">
6 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="http://www.egyptindependent.com/ramadan-sobhi-becomes-the-youngest-stoke-city-premier-league-goalscorer/" class=text-black>
<img width=240 height=143 src="http://www.egyptindependent.com/app/uploads/2017/12/sobhy-reuters-240x143.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="http://www.egyptindependent.com/app/uploads/2017/12/sobhy-reuters-240x143.jpg 240w, http://www.egyptindependent.com/app/uploads/2017/12/sobhy-reuters-300x179.jpg 300w, http://www.egyptindependent.com/app/uploads/2017/12/sobhy-reuters.jpg 460w" sizes="(max-width: 240px) 100vw, 240px"/> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="http://www.egyptindependent.com/ramadan-sobhi-becomes-the-youngest-stoke-city-premier-league-goalscorer/" class=text-black>
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Ramadan Sobhi becomes the youngest Stoke City Premier League goalscorer</h5>
</a>
<p class="text-primary time-diff">
7 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="http://www.egyptindependent.com/azhar-sheikh-criticizes-shereen-redas-description-of-some-calls-to-prayer-as-animal-sounds/" class=text-black>
<img width=240 height=135 src="http://www.egyptindependent.com/app/uploads/2017/12/شيرين-رضا-المصري-اليوم-240x135.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="http://www.egyptindependent.com/app/uploads/2017/12/شيرين-رضا-المصري-اليوم-240x135.jpg 240w, http://www.egyptindependent.com/app/uploads/2017/12/شيرين-رضا-المصري-اليوم-300x169.jpg 300w, http://www.egyptindependent.com/app/uploads/2017/12/شيرين-رضا-المصري-اليوم.jpg 560w" sizes="(max-width: 240px) 100vw, 240px"/> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="http://www.egyptindependent.com/azhar-sheikh-criticizes-shereen-redas-description-of-some-calls-to-prayer-as-animal-sounds/" class=text-black>
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Azhar Sheikh criticizes Shereen Reda&#8217;s description of some calls to prayer as &#8216;animal sounds&#8217;</h5>
</a>
<p class="text-primary time-diff">
1 week ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="http://www.egyptindependent.com/egypt-experiences-christmas-tourism-revival-first-time-years/" class=text-black>
<img width=236 height=170 src="http://www.egyptindependent.com/app/uploads/2017/12/759749_0-236x170.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="http://www.egyptindependent.com/app/uploads/2017/12/759749_0-236x170.jpg 236w, http://www.egyptindependent.com/app/uploads/2017/12/759749_0-292x210.jpg 292w, http://www.egyptindependent.com/app/uploads/2017/12/759749_0-556x400.jpg 556w, http://www.egyptindependent.com/app/uploads/2017/12/759749_0.jpg 674w" sizes="(max-width: 236px) 100vw, 236px"/> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="http://www.egyptindependent.com/egypt-experiences-christmas-tourism-revival-first-time-years/" class=text-black>
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Egypt experiences Christmas tourism revival for the first time in years</h5>
</a>
<p class="text-primary time-diff">
1 week ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="http://www.egyptindependent.com/caf-opens-public-voting-for-best-african-player-for-first-time-salah-shortlisted/" class=text-black>
<img width=236 height=170 src="http://www.egyptindependent.com/app/uploads/2017/12/755462_0-236x170.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="http://www.egyptindependent.com/app/uploads/2017/12/755462_0-236x170.jpg 236w, http://www.egyptindependent.com/app/uploads/2017/12/755462_0-292x210.jpg 292w, http://www.egyptindependent.com/app/uploads/2017/12/755462_0-556x400.jpg 556w, http://www.egyptindependent.com/app/uploads/2017/12/755462_0.jpg 674w" sizes="(max-width: 236px) 100vw, 236px"/> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="http://www.egyptindependent.com/caf-opens-public-voting-for-best-african-player-for-first-time-salah-shortlisted/" class=text-black>
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">CAF opens public voting for &#8216;Best African Player&#8217; for first time, Salah shortlisted</h5>
</a>
<p class="text-primary time-diff">
1 week ago </p>
</div>
</div>
</div>
</div>
</div>
<div class="ads-block desktop-ads">
<div class="align-middle img-fluid img-script">
<div id=div-gpt-ad-1488287610204-3 style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488287610204-3'); });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12  hidden-print ">
<div id=fb-root></div>
<script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                    return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=1783656111652011";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class=fb-comments data-href="http://www.egyptindependent.com/israeli-minister-encourages-iran-protests-says-israel-not-involved/" data-numposts=5></div> </div>
</div>
<div class="row hidden-print">
<div class="col-md-12 margin-bottom ">
<hr class="hr border-black one no-margin-bottom"/>
</div>
<div class="tags tags-lightgray clearfix">
<span class="text-uppercase text-primary font-family-serif "> Tags </span>
<a href="http://www.egyptindependent.com/tag/iran/" class="text-black font-family-serif fontsize-20">Iran</a>
<a href="http://www.egyptindependent.com/tag/iran_economy/" class="text-black font-family-serif fontsize-20">Iran economy</a>
<a href="http://www.egyptindependent.com/tag/iran_protests/" class="text-black font-family-serif fontsize-20">iran protests</a>
<a href="http://www.egyptindependent.com/tag/israel/" class="text-black font-family-serif fontsize-20">Israel</a>
<a href="http://www.egyptindependent.com/tag/israel-intelligence-minister/" class="text-black font-family-serif fontsize-20">israel intelligence minister</a>
</div>
<div class=col-md-12>
<hr class="hr border-black no-margin-bottom "/>
<h4 class=font-family-serif>
<span class="text-uppercase text-primary"> Related Stories </span>
</h4>
</div>
<div class="col-md-4 col-sm-4 col-12 pointer related-posts relative no-padding-right" onclick="window.location='http://www.egyptindependent.com/iran-state-tv-says-protesters-attacked-bases/';">
<div class="img-placeholder featured-item img-animation-background bg-primary" style="background-image:url(http://www.egyptindependent.com/app/uploads/2018/01/800-8-300x200.jpeg);">
<article>
<div class="aspect-ratio-content ">
<div class="panel-body gradient-black absolute bottom">
<div class="font-family-serif text-uppercase hidden-xs">
<a class="text-semibold tag tag-animation tag-primary" href="http://www.egyptindependent.com/category/middle_east/">
Middle East </a>
</div>
<h5><a class="text-white text-ellipsis ellipsis-3 font-family-sans-serif" href="http://www.egyptindependent.com/iran-state-tv-says-protesters-attacked-bases/">Iran state TV says protesters attacked bases</a></h5>
</div>
</div>
</article>
</div>
</div>
<div class="col-md-4 col-sm-4 col-12 pointer related-posts relative no-padding-right" onclick="window.location='http://www.egyptindependent.com/brought-iranian-protesters-streets/';">
<div class="img-placeholder featured-item img-animation-background bg-primary" style="background-image:url(http://www.egyptindependent.com/app/uploads/2018/01/iran-protests-tehran_650x400_81514787051-300x185.jpg);">
<article>
<div class="aspect-ratio-content ">
<div class="panel-body gradient-black absolute bottom">
<div class="font-family-serif text-uppercase hidden-xs">
<a class="text-semibold tag tag-animation tag-primary" href="http://www.egyptindependent.com/category/middle_east/">
Middle East </a>
</div>
<h5><a class="text-white text-ellipsis ellipsis-3 font-family-sans-serif" href="http://www.egyptindependent.com/brought-iranian-protesters-streets/">What has brought Iranian protesters to the streets?</a></h5>
</div>
</div>
</article>
</div>
</div>
<div class="col-md-4 col-sm-4 col-12 pointer related-posts relative no-padding-right" onclick="window.location='http://www.egyptindependent.com/new-protests-iran-rouhani-calls-calm/';">
<div class="img-placeholder featured-item img-animation-background bg-primary" style="background-image:url(http://www.egyptindependent.com/app/uploads/2018/01/345248304e68be3cd8216842b607d5ee8e7525d9-300x196.jpg);">
<article>
<div class="aspect-ratio-content ">
<div class="panel-body gradient-black absolute bottom">
<div class="font-family-serif text-uppercase hidden-xs">
<a class="text-semibold tag tag-animation tag-primary" href="http://www.egyptindependent.com/category/middle_east/">
Middle East </a>
</div>
<h5><a class="text-white text-ellipsis ellipsis-3 font-family-sans-serif" href="http://www.egyptindependent.com/new-protests-iran-rouhani-calls-calm/">New protests in Iran after Rouhani calls for calm</a></h5>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</main>
</div>
</div>
<footer class="bg-inverse hidden-print" id=footer>
<div class=col-sm-12>
<div class="row footer">
<div class=col-md-4>
<a class="navbar-brand brand" href="http://www.egyptindependent.com/"><img class=img-fluid src="http://www.egyptindependent.com/app/uploads/2017/05/logo-1-3.png" alt="Egypt Independent"></a>
</div>
<div class=col-md-8>
<ul id=menu-footer-menu class="list-inline col-md-8"><li class="menu-item menu-item-type-post_type menu-item-object-page item-menu-firebrick menu-item-2478746 list-inline-item text-ellipsis ellipsis-1 "><a class=nav-link href="http://www.egyptindependent.com/about-us/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page item-menu-firebrick menu-item-2478745 list-inline-item text-ellipsis ellipsis-1 "><a class=nav-link href="http://www.egyptindependent.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page item-menu-firebrick menu-item-2478744 list-inline-item text-ellipsis ellipsis-1 "><a class=nav-link href="http://www.egyptindependent.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page item-menu-firebrick menu-item-2478743 list-inline-item text-ellipsis ellipsis-1 "><a class=nav-link href="http://www.egyptindependent.com/copyright/">Copyrights</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page item-menu-firebrick menu-item-2478742 list-inline-item text-ellipsis ellipsis-1 "><a class=nav-link href="http://www.egyptindependent.com/privacy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page item-menu-firebrick menu-item-2478741 list-inline-item text-ellipsis ellipsis-1 "><a class=nav-link href="http://www.egyptindependent.com/terms/">Terms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page item-menu-firebrick menu-item-2481279 list-inline-item text-ellipsis ellipsis-1 "><a class=nav-link href="http://www.egyptindependent.com/rss_feed/">Rss</a></li>
</ul> <span class="navbar-text text-center col-md-4">
<a href="https://www.facebook.com/Egypt.Independent" target=_blank rel=nofollow>
<i class="fa fa-fw fa-animation fa-facebook"></i>
</a>
<a href="https://twitter.com/egyindependent" target=_blank rel=nofollow>
<i class="fa fa-fw fa-animation fa-twitter"></i>
</a>
</span>
</div>
</div>
</div>
<section class=copyrights>
<div class="container ">
<div class=row>
<div class="col-4 text-center">
<div class=hidden-sm-down>
All rights reserved, Al-Masry Al-Youm. 2018 </div>
</div>
<div class=col-4></div>
<div class="col-4 text-right">
<a href="http://code95.com/" data-toggle=tooltip data-placement=top title="Developed by Code95" target=_blank>
<img class="img-responsive img-grayscale center-block" src="http://www.egyptindependent.com/app/themes/egyptindependent/dist/images/code95-logo.png">
</a>
</div>
</div>
</div>
</section>
<div class=take-over>
</div>
<div id=loading-ads>
<div class="ads-popup desktop-ads">
<div class=ads-body>
<button type=button class="ads-button hidden" name=button></button>
<div id=div-gpt-ad-1508245753644-0 style='height:400px; width:780px;'>
<script>
  googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-1508245753644-0');
  });
  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if (event.slot.getSlotElementId() == "div-gpt-ad-1508245753644-0") {
      if(event.isEmpty) {
        jQuery("#loading-ads").addClass("hidden");
      }else{
        jQuery(".ads-button").removeClass("hidden");
      }
    }
  });
  </script>
</div> </div>
</div>
</div>
</footer>
<script src='http://www.egyptindependent.com/wp/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"http:\/\/www.egyptindependent.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='http://www.egyptindependent.com/app/themes/egyptindependent/dist/scripts/main-0310e5366c.js'></script>
<script src='http://www.egyptindependent.com/wp/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6dfb71243e","applicationID":"3578128","transactionName":"Z1MGbRZSX0ACBkEICV4ZMUsNHFhdBwBNTxZYRg==","queueTime":0,"applicationTime":13,"atts":"SxQFG15ITE4=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=765702303';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
