
<!doctype html>
<html lang="en-US">
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if lt IE 7]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate   Chrome Frame</a> to improve your experience.</p>
<![endif]-->
<!--[if gt IE 8]><!-->
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="QbV-6I-3Uew8VvZaofBudzjO7f_VUIpG8ZvT5u1JOno" />
<link rel="shortcut icon" href="https://amayei.nyc3.digitaloceanspaces.com/2018/09/icon-1.png" alt="Australian beaches locked down as virus cases pass 1,000 - Egypt Independent" title="Australian beaches locked down as virus cases pass 1,000 - Egypt Independent" />
<title>Australian beaches locked down as virus cases pass 1,000 - Egypt Independent</title>

<meta name="description" content="Sunbathers, surfers and tourists were banned from Bondi Beach on Saturday in efforts to contain the coronavirus, which has now infected more than 1,000 people in Australia." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.egyptindependent.com/australian-beaches-locked-down-as-virus-cases-pass-1000/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Australian beaches locked down as virus cases pass 1,000 - Egypt Independent" />
<meta property="og:description" content="Sunbathers, surfers and tourists were banned from Bondi Beach on Saturday in efforts to contain the coronavirus, which has now infected more than 1,000 people in Australia." />
<meta property="og:url" content="https://www.egyptindependent.com/australian-beaches-locked-down-as-virus-cases-pass-1000/" />
<meta property="og:site_name" content="Egypt Independent" />
<meta property="article:tag" content="australia" />
<meta property="article:tag" content="beaches" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="disease" />
<meta property="article:tag" content="outbreak" />
<meta property="article:tag" content="pandemic" />
<meta property="article:section" content="World" />
<meta property="article:published_time" content="2020-03-21T11:15:40+00:00" />
<meta property="og:image" content="https://amayei.nyc3.digitaloceanspaces.com/2020/03/14ecc925f6ffa7f74948d5112accbfe14de914a8.jpg" />
<meta property="og:image:secure_url" content="https://amayei.nyc3.digitaloceanspaces.com/2020/03/14ecc925f6ffa7f74948d5112accbfe14de914a8.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="511" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sunbathers, surfers and tourists were banned from Bondi Beach on Saturday in efforts to contain the coronavirus, which has now infected more than 1,000 people in Australia." />
<meta name="twitter:title" content="Australian beaches locked down as virus cases pass 1,000 - Egypt Independent" />
<meta name="twitter:image" content="https://amayei.nyc3.digitaloceanspaces.com/2020/03/14ecc925f6ffa7f74948d5112accbfe14de914a8.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.egyptindependent.com/#website","url":"https://www.egyptindependent.com/","name":"Egypt Independent","potentialAction":{"@type":"SearchAction","target":"https://www.egyptindependent.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.egyptindependent.com/australian-beaches-locked-down-as-virus-cases-pass-1000/#primaryimage","url":"https://amayei.nyc3.digitaloceanspaces.com/2020/03/14ecc925f6ffa7f74948d5112accbfe14de914a8.jpg","width":768,"height":511},{"@type":"WebPage","@id":"https://www.egyptindependent.com/australian-beaches-locked-down-as-virus-cases-pass-1000/#webpage","url":"https://www.egyptindependent.com/australian-beaches-locked-down-as-virus-cases-pass-1000/","inLanguage":"en-US","name":"Australian beaches locked down as virus cases pass 1,000 - Egypt Independent","isPartOf":{"@id":"https://www.egyptindependent.com/#website"},"primaryImageOfPage":{"@id":"https://www.egyptindependent.com/australian-beaches-locked-down-as-virus-cases-pass-1000/#primaryimage"},"datePublished":"2020-03-21T11:15:40+00:00","dateModified":"2020-03-21T11:15:40+00:00","author":{"@id":"https://www.egyptindependent.com/#/schema/person/be76d205e0eae13a3ca736aea0d09ed8"},"description":"Sunbathers, surfers and tourists were banned from Bondi Beach on Saturday in efforts to contain the coronavirus, which has now infected more than 1,000 people in Australia."},{"@type":["Person"],"@id":"https://www.egyptindependent.com/#/schema/person/be76d205e0eae13a3ca736aea0d09ed8","name":"AFP","image":{"@type":"ImageObject","@id":"https://www.egyptindependent.com/#authorlogo","url":"https://secure.gravatar.com/avatar/18b98080d206d0ad9f54162c90072d85?s=96&d=mm&r=g","caption":"AFP"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.egyptindependent.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='sage/css-css' href='https://www.egyptindependent.com/app/themes/egyptindependent/dist/styles/main-56de0a909d.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.egyptindependent.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.egyptindependent.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hmwp_tr_arr = {"enable_nonce":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.egyptindependent.com/app/plugins/hide_my_wp_old/js/scripts.js?ver=5.6.2'></script>
<link rel='https://api.w.org/' href='https://www.egyptindependent.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.egyptindependent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.egyptindependent.com%2Faustralian-beaches-locked-down-as-virus-cases-pass-1000%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.egyptindependent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.egyptindependent.com%2Faustralian-beaches-locked-down-as-virus-cases-pass-1000%2F&#038;format=xml" />
<meta property="fb:pages" content="244154415645700" />
<meta property="ia:markup_url_dev" content="https://www.egyptindependent.com/australian-beaches-locked-down-as-virus-cases-pass-1000/?ia_markup=1" />

<script>
        jQuery(document).ready(function ($) {
            var fb_scrape_url = 'http://graph.facebook.com/?id=' + encodeURIComponent('https://www.egyptindependent.com/australian-beaches-locked-down-as-virus-cases-pass-1000/') + '&scrape=true';
            var scrapping = $.post(fb_scrape_url);
            scrapping.done(function (data) {
                console.log(data.url + ' scraped with ID ' + data.id);
            });
        });
    </script>
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
  googletag.defineSlot('/6419244/E.I-Take-Over-Home-Page', [163, 643], 'div-gpt-ad-1495029994356-0').addService(googletag.pubads());  
  googletag.defineSlot('/6419244/Almasryamayotp', [780, 400], 'div-gpt-ad-1508245753644-0').addService(googletag.pubads());
  googletag.defineSlot('/6419244/E.I-Take-Over-Home-Page-Left', [163, 643], 'div-gpt-ad-1495029994356-1').addService(googletag.pubads());
  googletag.defineSlot('/6419244/EI_MAIN_BANNER', [728, 90], 'div-gpt-ad-1488287610204-2').addService(googletag.pubads());
  googletag.defineSlot('/6419244/EI_SHOWCASE_1', [300, 250], 'div-gpt-ad-1488287610204-3').addService(googletag.pubads());
  googletag.defineSlot('/6419244/EI_SHOWCASE_2', [300, 250], 'div-gpt-ad-1488287610204-4').addService(googletag.pubads());
  googletag.defineSlot('/6419244/EI_Mobile_Main_banner', [320, 100], 'div-gpt-ad-1495030166588-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
});
</script>
<script type="text/javascript">
(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-29004145-1']);
_gaq.push(['_setDomainName', 'egyptindependent.com']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>


<script type='text/javascript'>
  var _sf_async_config={};
/** CONFIGURATION START **/
  _sf_async_config.uid = 38064;
  _sf_async_config.domain = 'egyptindependent.com';
  _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
  _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
  /** CONFIGURATION END **/
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
      (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
      'js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>

<style media="screen">
    @font-face {
      font-family: "HelveticaNeue";
      font-weight: normal;
      font-style: normal;
      src: url('https://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/HelveticaNeue.eot');
      src: local('☺'), url('https://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/HelveticaNeue.woff') format('woff'), url('https://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/HelveticaNeue.ttf') format('truetype'), url('https://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/HelveticaNeue.svg') format('svg');
    }
    @font-face {
      font-family: "HelveticaNeuebold";
      font-weight: normal;
      font-style: normal;
      src: url('https://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/HelveticaNeuBold.eot');
      src: local('☺'), url('https://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/HelveticaNeuBold.woff') format('woff'), url('https://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/HelveticaNeuBold.ttf') format('truetype'), url('https://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/HelveticaNeuBold.svg') format('svg');
    }
    @font-face {
      font-family: "TimesNewRoman";
      font-weight: normal;
      font-style: normal;
      src: url('https://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/TimesNewRoman.eot');
      src: local('☺'), url('https://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/TimesNewRoman.woff') format('woff'), url('https://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/TimesNewRoman.ttf') format('truetype'), url('https://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/TimesNewRoman.svg') format('svg');
    }
    @font-face {
      font-family: "TimesNewRomanbold";
      font-weight: bold;
      font-style: normal;
      src: url('https://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/TimesNewRomanbold.eot');
      src: local('☺'), url('https://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/TimesNewRomanbold.woff') format('woff'), url('https://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/TimesNewRomanbold.ttf') format('truetype'), url('https://www.egyptindependent.com/app/themes/egyptindependent/dist/fonts/TimesNewRomanbold.svg') format('svg');
    }
  </style>
</head>
<body class="post-template-default single single-post postid-2602776 single-format-standard australian-beaches-locked-down-as-virus-cases-pass-1000">
<!--[if IE]>
  <div class="alert alert-warning">
  You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div>
<![endif]-->
<h1 class="hidden website-title"> Egypt Independent </h1>
<header class="banner">
<nav class="navbar navbar-toggleable-md navbar-light bg-faded navbar navbar-inverse bg-inverse">
<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#navbarText" aria-controls="navbarText" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<a class="navbar-brand brand" href="https://www.egyptindependent.com/"><img src="https://amayei.nyc3.digitaloceanspaces.com/2018/09/logo-1.png" alt="Egypt Independent"></a>
<div class="collapse navbar-collapse" id="navbarText">
<ul id="menu-header-menu" class="navbar-nav mr-auto"><li class="menu-item menu-item-type-taxonomy menu-item-object-category item-menu-primary menu-item-2479223 list-inline-item text-ellipsis ellipsis-1 "><a class="nav-link" href="https://www.egyptindependent.com/category/egypt/">Egypt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category item-menu-black menu-item-2479224 list-inline-item text-ellipsis ellipsis-1 "><a class="nav-link" href="https://www.egyptindependent.com/category/featuresinterviews/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent item-menu-lochmara menu-item-2479229 list-inline-item text-ellipsis ellipsis-1 "><a class="nav-link" href="https://www.egyptindependent.com/category/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category item-menu-primary menu-item-2479226 list-inline-item text-ellipsis ellipsis-1 "><a class="nav-link" href="https://www.egyptindependent.com/category/middle_east/">Middle East</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category item-menu-malachite menu-item-2479221 list-inline-item text-ellipsis ellipsis-1 "><a class="nav-link" href="https://www.egyptindependent.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category item-menu-darkorange menu-item-2479228 list-inline-item text-ellipsis ellipsis-1 "><a class="nav-link" href="https://www.egyptindependent.com/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category item-menu-rose menu-item-2479222 list-inline-item text-ellipsis ellipsis-1 "><a class="nav-link" href="https://www.egyptindependent.com/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category item-menu-flirt menu-item-2479225 list-inline-item text-ellipsis ellipsis-1 "><a class="nav-link" href="https://www.egyptindependent.com/category/life_style/">Life &#038; Style</a></li>
</ul>
<span class="navbar-text">
<a href="https://www.facebook.com/Egypt.Independent" target="_blank" rel="nofollow">
<i class="fa fa-fw fa-animation fa-facebook"></i>
</a>
<a href="https://twitter.com/egyindependent" target="_blank" rel="nofollow">
<i class="fa fa-fw fa-animation fa-twitter"></i>
</a>
<a data="search" id="open-search">
<i class="fa fa-fw fa-search fa-animation"></i>
</a>
</span>
</div>
</nav>
<div class="egyptindependent-search close" id="search-bar">
<form action="https://www.egyptindependent.com/" method="GET" role="search">
<div class="input-group">
<input type="search" class="form-control" name="s" placeholder="Search for">
<span class="input-group-btn">
<button class="btn btn-danger" id="close" type="reset" data-dismiss="modal">
<i class="fa fa-close fa-fw fa-animation"></i>
</button>
</span>
</div>
</form>
</div>
</header>
<div class="main-ads margin-bottom margin-top hidden-sm-down hidden-print desktop-ads">
<div class="container">
<div class="row">
<div class="align-middle img-fluid text-center img-script-header">

<div id='div-gpt-ad-1488287610204-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488287610204-2'); });
</script>
</div> </div>
</div>
</div>
</div>
<div class="container main-ads margin-bottom hidden-md-up margin-top small-ads text-center mobile-ads">

<div id='div-gpt-ad-1495030166588-0' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495030166588-0'); });
</script>
</div></div>
<div class="wrap container" role="document">
<div class="pull-right">
<div class="skyscraper second hidden-print hidden-md-down affix-top">
<div class="align-middle img-fluid text-center">

<div id='div-gpt-ad-1495029994356-0' style='height:643px; width:163px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495029994356-0'); });
</script>
</div> </div>
</div>
</div>
<div class="pull-left">
<div class="skyscraper hidden-print hidden-md-down affix-top">
<div class="align-middle img-fluid text-center">

<div id='div-gpt-ad-1495029994356-1' style='height:643px; width:163px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495029994356-1'); });
</script>
</div> </div>
</div>
</div>
<div class="content row">
<main class="main">
<div class="container">
<div class="row">
<div class="col-md-12 margin-bottom hidden-print">
<hr class="hr border-black no-margin-bottom" />
<h4 class="font-family-sans-serif">
<a class="text-uppercase font-family-serif   text-lochmara" href="https://www.egyptindependent.com/category/world/"> World</a>
</h4>
</div>
<div class="col-md-12">
<article class="post-2602776 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-australia tag-beaches tag-coronavirus tag-disease tag-outbreak tag-pandemic">
<header>
<h1 class="entry-title font-family-sans-serif text-bold">Australian beaches locked down as virus cases pass 1,000</h1>
<h3 class="entry-title"></h3>
</header>
<div class="row entry-content">
<div class="col-md-3 hidden-print">
<hr class="hr one border-lochmara" />
<div class="byline author vcard no-margin-bottom">
<a class="author-box AFP" href="https://www.egyptindependent.com/author/afp/"><img alt='' src='https://secure.gravatar.com/avatar/18b98080d206d0ad9f54162c90072d85?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/18b98080d206d0ad9f54162c90072d85?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /><h2>AFP</h2></a> </div>
<time class="updated text-black font-family-serif bold " datetime="2020-03-21T11:15:40+00:00">
March 21, 2020<br>
1:15 pm</time>
<hr class="hr one border-lochmara" />
<div class="social-buttons margin-bottom post-share">
<a class="icon-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.egyptindependent.com/australian-beaches-locked-down-as-virus-cases-pass-1000/" data-toggle="tooltip" data-placement="top" title="Share on facebook" onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;">
<i class="fa-animation smooz fa-facebook fa"></i>
</a>
<a class="icon-twitter" href="https://twitter.com/share?text=Australian beaches locked down as virus cases pass 1,000" data-toggle="tooltip" data-placement="top" title="Share on twitter" onclick="window.open(this.href, 'twitter-share', 'width=600,height=600');return false;">
<i class="fa-animation smooz fa-twitter fa"></i>
</a>
<a class="icon-email" href="/cdn-cgi/l/email-protection#142b6761767e71776029556167606675787d757a34767175777c716734787b777f717034707b637a34756734627d6661673477756771673464756767342538242424327579642f767b706d29577c71777f347b616034607c7d673444757371347c606064672e3b3b6363633a71736d64607d7a707164717a70717a603a777b793b756167606675787d757a39767175777c716739787b777f717039707b637a39756739627d666167397775677167396475676739252424243b" data-toggle="tooltip" data-placement="top" title="Mail This page" target="_blank">
<i class="fa-animation smooz fa-envelope fa"></i>
</a>
<a class="icon-whatsapp hidden-sm-up" style="background-color: #34af23; color: #fff; font-size: 1.2em;" href="whatsapp://send?text=Australian beaches locked down as virus cases pass 1,000 https://www.egyptindependent.com/australian-beaches-locked-down-as-virus-cases-pass-1000/" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp "></i>
</a>
<a class="icon-print" href="javascript:window.print()" data-toggle="tooltip" data-placement="top" title="Print This page" target="_blank">
<i class="fa-animation smooz fa-print fa"></i>
</a>
</div>
</div>
<div class="col-md-9">
<div class="">
<img width="768" height="511" src="https://amayei.nyc3.digitaloceanspaces.com/2020/03/14ecc925f6ffa7f74948d5112accbfe14de914a8.jpg" class="img-fluid d-flex align-self-start margin-bottom center-block wp-post-image" alt="" srcset="https://amayei.nyc3.digitaloceanspaces.com/2020/03/14ecc925f6ffa7f74948d5112accbfe14de914a8.jpg 768w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/14ecc925f6ffa7f74948d5112accbfe14de914a8-300x200.jpg 300w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/14ecc925f6ffa7f74948d5112accbfe14de914a8-240x160.jpg 240w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/14ecc925f6ffa7f74948d5112accbfe14de914a8-601x400.jpg 601w" sizes="(max-width: 768px) 100vw, 768px" /> </div>
<div class="row">
<div class="col-md-7 overflow-hidden">
<p>Sunbathers, surfers and tourists were banned from Bondi Beach on Saturday in efforts to contain the coronavirus, which has now infected more than 1,000 people in Australia.
<div class="col-md-12 widget hidden-print hidden-sm-up margin-top mobile-ads">
<div class="ads-block"><div class="align-middle img-fluid img-script">

<div id='div-gpt-ad-1488287610204-3' style='height:250px; width:300px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488287610204-3'); });
</script>
</div></div></div></div></p>
<p>Lifeguards emptied the sands of daytrippers and police taped off entrances to the beach in Sydney, before closing several more of the city&#8217;s popular swimming spots.</p>
<p>The temporary measure comes after photos were shared online showing mostly young beachgoers packed together &#8212; drawing howls of protest in the media and from officials who have forbidden non-essential outdoor gatherings of more than 500 people.</p>
<p>&#8220;This is not something we are doing because we are the &#8216;fun police&#8217;&#8230; this is about saving lives,&#8221; New South Wales state Police Minister David Elliott told reporters.</p>
<p>Meanwhile a whole region &#8212; the vast Northern Territory &#8212; said it would close its borders next week, forcing arrivals from elsewhere in Australia to quarantine for two weeks.</p>
<p>The measures announced by the territory&#8217;s chief minister, which begin on Tuesday, were aimed at addressing fears over the safety of remote indigenous communities who may be more vulnerable to an outbreak.</p>
<p>Australia&#8217;s confirmed cases climbed to 1,068 on Saturday. Among them are 10 US tourists quarantined in South Australia.</p>
<p>The nation has taken a series of drastic steps to contain the spread of the contagion, including closing its borders to foreigners and non-residents.</p>
<p>At Bondi, people looked on at the desolate sands from the promenade after being told to leave the beach.</p>
<p>&#8220;I think it&#8217;s about time we take our responsibility even though it&#8217;s taking away something we value so much,&#8221; Bondi local Leila Alem told AFP.</p>
<p>Prime Minister Scott Morrison has so far stopped short of ordering people to stay home or the shutdown of non-essential businesses, as introduced in some parts of the world.</p>
<p>Image: AFP / PETER PARKS <span class="copyright_under"><strong>Bondi Beach was closed after sunbathers flouted a ban on non-essential outdoor gatherings of more than 500 people </strong></span></p>
</div>
<div class="col-md-5 widget hidden-print">
<div class="ads-block desktop-ads">
<div class="align-middle img-fluid img-script">

<div id='div-gpt-ad-1488287610204-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488287610204-4'); });
</script>
</div> </div>
</div>
<div class="widget_sectionsrecommendationsopinion">
<div class="recommendations">
<div class="col-12 margin-bottom">
<hr class="hr border-black no-margin-bottom" />
<h4 class="margin-bottom font-family-sans-serif">
<a class="text-uppercase text-lochmara" href="https://www.egyptindependent.com/feed/"> Recommendations </a>
</h4>
</div>
<div class="item scroll-lochmara ">
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="https://www.egyptindependent.com/video-egyptian-armed-forces-lead-fight-against-coronavirus/" class="text-black">
<img width="240" height="157" src="https://amayei.nyc3.digitaloceanspaces.com/2020/03/egyptian-armed-forces-coronavirus--240x157.png" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="https://amayei.nyc3.digitaloceanspaces.com/2020/03/egyptian-armed-forces-coronavirus--240x157.png 240w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/egyptian-armed-forces-coronavirus--300x196.png 300w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/egyptian-armed-forces-coronavirus--768x503.png 768w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/egyptian-armed-forces-coronavirus--611x400.png 611w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/egyptian-armed-forces-coronavirus-.png 1140w" sizes="(max-width: 240px) 100vw, 240px" /> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="https://www.egyptindependent.com/video-egyptian-armed-forces-lead-fight-against-coronavirus/" class="text-black">
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Video: Egyptian Armed Forces lead fight against coronavirus</h5>
</a>
<p class="text-lochmara time-diff">
2 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="https://www.egyptindependent.com/italian-tourist-in-alexandria-tests-positive-for-virus-as-hotel-guests-staff-quarantined/" class="text-black">
<img width="236" height="170" src="https://amayei.nyc3.digitaloceanspaces.com/2020/03/alexandria-hilton-plaza-al-masry-al-youm-236x170.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="https://amayei.nyc3.digitaloceanspaces.com/2020/03/alexandria-hilton-plaza-al-masry-al-youm-236x170.jpg 236w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/alexandria-hilton-plaza-al-masry-al-youm-292x210.jpg 292w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/alexandria-hilton-plaza-al-masry-al-youm-556x400.jpg 556w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/alexandria-hilton-plaza-al-masry-al-youm.jpg 674w" sizes="(max-width: 236px) 100vw, 236px" /> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="https://www.egyptindependent.com/italian-tourist-in-alexandria-tests-positive-for-virus-as-hotel-guests-staff-quarantined/" class="text-black">
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Italian tourist in Alexandria tests positive for virus as hotel guests, staff quarantined</h5>
</a>
<p class="text-lochmara time-diff">
2 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="https://www.egyptindependent.com/egypt-closes-restaurants-cafes-commercial-shops-overnight-until-march-31/" class="text-black">
<img width="240" height="168" src="https://amayei.nyc3.digitaloceanspaces.com/2020/03/cafe-cairo-2018-reuters-240x168.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="https://amayei.nyc3.digitaloceanspaces.com/2020/03/cafe-cairo-2018-reuters-240x168.jpg 240w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/cafe-cairo-2018-reuters-300x210.jpg 300w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/cafe-cairo-2018-reuters-768x538.jpg 768w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/cafe-cairo-2018-reuters-571x400.jpg 571w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/cafe-cairo-2018-reuters.jpg 800w" sizes="(max-width: 240px) 100vw, 240px" /> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="https://www.egyptindependent.com/egypt-closes-restaurants-cafes-commercial-shops-overnight-until-march-31/" class="text-black">
 <h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Egypt closes restaurants, cafes, commercial shops overnight until March 31</h5>
</a>
<p class="text-lochmara time-diff">
2 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="https://www.egyptindependent.com/red-sea-governor-suspends-domestic-tourism-quarantines-employees-at-resorts-tourist-sites/" class="text-black">
<img width="240" height="159" src="https://amayei.nyc3.digitaloceanspaces.com/2020/03/egypt-coronavirus-flights-luxor--240x159.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="https://amayei.nyc3.digitaloceanspaces.com/2020/03/egypt-coronavirus-flights-luxor--240x159.jpg 240w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/egypt-coronavirus-flights-luxor--300x199.jpg 300w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/egypt-coronavirus-flights-luxor--768x509.jpg 768w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/egypt-coronavirus-flights-luxor-.jpg 1280w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/egypt-coronavirus-flights-luxor--604x400.jpg 604w" sizes="(max-width: 240px) 100vw, 240px" /> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="https://www.egyptindependent.com/red-sea-governor-suspends-domestic-tourism-quarantines-employees-at-resorts-tourist-sites/" class="text-black">
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Red Sea governor suspends domestic tourism, quarantines employees at resorts, tourist sites</h5>
</a>
<p class="text-lochmara time-diff">
4 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="https://www.egyptindependent.com/egypt-quarantines-300-families-in-daqahlia-in-bid-to-contain-coronavirus-outbreak-minister/" class="text-black">
<img width="240" height="135" src="https://amayei.nyc3.digitaloceanspaces.com/2020/03/coronavirus-240x135.jpeg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="https://amayei.nyc3.digitaloceanspaces.com/2020/03/coronavirus-240x135.jpeg 240w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/coronavirus-300x169.jpeg 300w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/coronavirus-768x432.jpeg 768w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/coronavirus-700x394.jpeg 700w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/coronavirus.jpeg 980w" sizes="(max-width: 240px) 100vw, 240px" /> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="https://www.egyptindependent.com/egypt-quarantines-300-families-in-daqahlia-in-bid-to-contain-coronavirus-outbreak-minister/" class="text-black">
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Egypt quarantines 300 families in Daqahlia in bid to contain coronavirus outbreak: Minister</h5>
</a>
<p class="text-lochmara time-diff">
4 days ago </p>
 </div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="https://www.egyptindependent.com/egypt-slams-guardian-report-claiming-the-number-of-coronavirus-cases-surpasses-19000/" class="text-black">
<img width="240" height="152" src="https://amayei.nyc3.digitaloceanspaces.com/2020/03/coronavirus-egypt-metro-covid-19-pandemic--240x152.png" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="https://amayei.nyc3.digitaloceanspaces.com/2020/03/coronavirus-egypt-metro-covid-19-pandemic--240x152.png 240w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/coronavirus-egypt-metro-covid-19-pandemic--300x190.png 300w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/coronavirus-egypt-metro-covid-19-pandemic--768x486.png 768w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/coronavirus-egypt-metro-covid-19-pandemic--1280x809.png 1280w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/coronavirus-egypt-metro-covid-19-pandemic--633x400.png 633w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/coronavirus-egypt-metro-covid-19-pandemic-.png 1512w" sizes="(max-width: 240px) 100vw, 240px" /> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="https://www.egyptindependent.com/egypt-slams-guardian-report-claiming-the-number-of-coronavirus-cases-surpasses-19000/" class="text-black">
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Egypt slams Guardian report claiming the number of coronavirus cases surpasses 19,000</h5>
</a>
<p class="text-lochmara time-diff">
4 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="https://www.egyptindependent.com/egypt-suspends-flights-until-march-31-over-coronavirus-2/" class="text-black">
<img width="240" height="145" src="https://amayei.nyc3.digitaloceanspaces.com/2019/10/Egyptair-240x145.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="https://amayei.nyc3.digitaloceanspaces.com/2019/10/Egyptair-240x145.jpg 240w, https://amayei.nyc3.digitaloceanspaces.com/2019/10/Egyptair-300x182.jpg 300w, https://amayei.nyc3.digitaloceanspaces.com/2019/10/Egyptair-768x465.jpg 768w, https://amayei.nyc3.digitaloceanspaces.com/2019/10/Egyptair-660x400.jpg 660w, https://amayei.nyc3.digitaloceanspaces.com/2019/10/Egyptair.jpg 825w" sizes="(max-width: 240px) 100vw, 240px" /> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="https://www.egyptindependent.com/egypt-suspends-flights-until-march-31-over-coronavirus-2/" class="text-black">
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Egypt suspends flights until March 31 over coronavirus</h5>
</a>
<p class="text-lochmara time-diff">
5 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="https://www.egyptindependent.com/egypt-to-ban-public-shishas-close-gyms-over-coronavirus/" class="text-black">
 <img width="227" height="170" src="https://amayei.nyc3.digitaloceanspaces.com/2018/09/afghan_karaoke-227x170.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" /> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="https://www.egyptindependent.com/egypt-to-ban-public-shishas-close-gyms-over-coronavirus/" class="text-black">
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Egypt to ban public shishas, close gyms over coronavirus</h5>
</a>
<p class="text-lochmara time-diff">
5 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="https://www.egyptindependent.com/egypt-registers-more-17-coronavirus-cases-raising-total-to-110-ministry/" class="text-black">
<img width="240" height="160" src="https://amayei.nyc3.digitaloceanspaces.com/2020/03/iran-coronavirus-ap-news-image-march-6-2020-240x160.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="https://amayei.nyc3.digitaloceanspaces.com/2020/03/iran-coronavirus-ap-news-image-march-6-2020-240x160.jpg 240w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/iran-coronavirus-ap-news-image-march-6-2020-300x200.jpg 300w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/iran-coronavirus-ap-news-image-march-6-2020-768x511.jpg 768w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/iran-coronavirus-ap-news-image-march-6-2020-601x400.jpg 601w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/iran-coronavirus-ap-news-image-march-6-2020.jpg 1000w" sizes="(max-width: 240px) 100vw, 240px" /> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="https://www.egyptindependent.com/egypt-registers-more-17-coronavirus-cases-raising-total-to-110-ministry/" class="text-black">
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Egypt registers more 17 coronavirus cases, raising total to 110: Ministry</h5>
</a>
<p class="text-lochmara time-diff">
6 days ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="https://www.egyptindependent.com/egypt-central-traffic-department-closes-roads-citing-inclement-weather/" class="text-black">
<img width="236" height="170" src="https://amayei.nyc3.digitaloceanspaces.com/2020/03/storm-cairo-egypt-alexandria-al-masry-al-youm-236x170.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="https://amayei.nyc3.digitaloceanspaces.com/2020/03/storm-cairo-egypt-alexandria-al-masry-al-youm-236x170.jpg 236w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/storm-cairo-egypt-alexandria-al-masry-al-youm-292x210.jpg 292w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/storm-cairo-egypt-alexandria-al-masry-al-youm-556x400.jpg 556w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/storm-cairo-egypt-alexandria-al-masry-al-youm.jpg 674w" sizes="(max-width: 236px) 100vw, 236px" /> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="https://www.egyptindependent.com/egypt-central-traffic-department-closes-roads-citing-inclement-weather/" class="text-black">
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Egypt Central Traffic Department closes roads, citing inclement weather</h5>
</a>
<p class="text-lochmara time-diff">
1 week ago </p>
</div>
</div>
<div class="media margin-bottom">
<div class=" col-md-6 col-5 col">
<a href="https://www.egyptindependent.com/egypt-denies-rumor-about-providing-coronavirus-treatment-to-china/" class="text-black">
<img width="236" height="170" src="https://amayei.nyc3.digitaloceanspaces.com/2020/03/hala-zayed-visit-to-china-al-masry-al-youm-coronavirus-236x170.jpg" class="img-fluid d-flex align-self-start wp-post-image" alt="" srcset="https://amayei.nyc3.digitaloceanspaces.com/2020/03/hala-zayed-visit-to-china-al-masry-al-youm-coronavirus-236x170.jpg 236w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/hala-zayed-visit-to-china-al-masry-al-youm-coronavirus-292x210.jpg 292w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/hala-zayed-visit-to-china-al-masry-al-youm-coronavirus-556x400.jpg 556w, https://amayei.nyc3.digitaloceanspaces.com/2020/03/hala-zayed-visit-to-china-al-masry-al-youm-coronavirus.jpg 674w" sizes="(max-width: 236px) 100vw, 236px" /> </a>
</div>
<div class="media-body col-md-6  col-7 col">
<a href="https://www.egyptindependent.com/egypt-denies-rumor-about-providing-coronavirus-treatment-to-china/" class="text-black">
<h5 class="mb-1 text-ellipsis ellipsis-3 recommendations_posts font-family-sans-serif text-black">Egypt denies rumor about providing coronavirus treatment to China</h5>
</a>
<p class="text-lochmara time-diff">
2 weeks ago </p>
</div>
</div>
</div>
</div>
</div>
<div class="ads-block desktop-ads">
<div class="align-middle img-fluid img-script">

<div id='div-gpt-ad-1488287610204-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488287610204-3'); });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12  hidden-print ">
<div id="fb-root"></div>
<script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                    return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=1783656111652011";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.egyptindependent.com/australian-beaches-locked-down-as-virus-cases-pass-1000/" data-numposts="5"></div> </div>
</div>
<div class="row hidden-print">
<div class="col-md-12 margin-bottom ">
<hr class="hr border-black one no-margin-bottom" />
</div>
<div class="tags tags-lightgray clearfix">
<span class="text-uppercase text-primary font-family-serif "> Tags </span>
<a href="https://www.egyptindependent.com/tag/australia/" class="text-black font-family-serif fontsize-20">australia</a>
<a href="https://www.egyptindependent.com/tag/beaches/" class="text-black font-family-serif fontsize-20">beaches</a>
<a href="https://www.egyptindependent.com/tag/coronavirus/" class="text-black font-family-serif fontsize-20">coronavirus</a>
<a href="https://www.egyptindependent.com/tag/disease/" class="text-black font-family-serif fontsize-20">disease</a>
<a href="https://www.egyptindependent.com/tag/outbreak/" class="text-black font-family-serif fontsize-20">outbreak</a>
<a href="https://www.egyptindependent.com/tag/pandemic/" class="text-black font-family-serif fontsize-20">pandemic</a>
</div>
<div class="col-md-12">
<hr class="hr border-black no-margin-bottom " />
<h4 class="font-family-serif">
<span class="text-uppercase text-primary"> Related Stories </span>
</h4>
</div>
<div class="col-md-4 col-sm-4 col-12 pointer related-posts relative no-padding-right" onclick="window.location='https://www.egyptindependent.com/california-goes-on-virus-lockdown-as-italy-death-toll-overtakes-china/';">
<div class="img-placeholder featured-item img-animation-background bg-lochmara" style="background-image:url(https://amayei.nyc3.digitaloceanspaces.com/2020/03/coronavirus-hospital-pandemic-covid-19-afp-photo-300x200.jpg);">
<article>
<div class="aspect-ratio-content ">
<div class="panel-body gradient-black absolute bottom">
<div class="font-family-serif text-uppercase hidden-xs">
<a class="text-semibold tag tag-animation tag-lochmara" href="https://www.egyptindependent.com/category/world/">
World </a>
</div>
<h5><a class="text-white text-ellipsis ellipsis-3 font-family-sans-serif" href="https://www.egyptindependent.com/california-goes-on-virus-lockdown-as-italy-death-toll-overtakes-china/">California goes on virus lockdown as Italy death toll overtakes China</a></h5>
</div>
</div>
</article>
</div>
</div>
<div class="col-md-4 col-sm-4 col-12 pointer related-posts relative no-padding-right" onclick="window.location='https://www.egyptindependent.com/italy-virus-deaths-hit-record-as-trump-goes-on-war-footing/';">
<div class="img-placeholder featured-item img-animation-background bg-lochmara" style="background-image:url(https://amayei.nyc3.digitaloceanspaces.com/2020/03/italy-coronavirus-outbreak-afp-photo-300x200.jpg);">
<article>
<div class="aspect-ratio-content ">
<div class="panel-body gradient-black absolute bottom">
<div class="font-family-serif text-uppercase hidden-xs">
<a class="text-semibold tag tag-animation tag-lochmara" href="https://www.egyptindependent.com/category/world/">
World </a>
</div>
<h5><a class="text-white text-ellipsis ellipsis-3 font-family-sans-serif" href="https://www.egyptindependent.com/italy-virus-deaths-hit-record-as-trump-goes-on-war-footing/">Italy virus deaths hit record as Trump goes on war footing</a></h5>
</div>
</div>
</article>
</div>
</div>
<div class="col-md-4 col-sm-4 col-12 pointer related-posts relative no-padding-right" onclick="window.location='https://www.egyptindependent.com/us-leads-huge-economic-fightback-against-virus-eu-shuts-borders/';">
<div class="img-placeholder featured-item img-animation-background bg-lochmara" style="background-image:url(https://amayei.nyc3.digitaloceanspaces.com/2020/03/a2bf58cc218b3002eb80cbf192a57ce73c356165-300x186.jpg);">
<article>
<div class="aspect-ratio-content ">
<div class="panel-body gradient-black absolute bottom">
<div class="font-family-serif text-uppercase hidden-xs">
<a class="text-semibold tag tag-animation tag-lochmara" href="https://www.egyptindependent.com/category/world/">
World </a>
</div>
<h5><a class="text-white text-ellipsis ellipsis-3 font-family-sans-serif" href="https://www.egyptindependent.com/us-leads-huge-economic-fightback-against-virus-eu-shuts-borders/">US leads huge economic fightback against virus, EU shuts borders</a></h5>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</main>
</div>
</div>
<footer class="bg-inverse hidden-print" id="footer">
<div class="col-sm-12">
<div class="row footer">
<div class="col-md-4">
<a class="navbar-brand brand" href="https://www.egyptindependent.com/"><img class="img-fluid" src="https://amayei.nyc3.digitaloceanspaces.com/2018/09/logo-1-3.png" alt="Egypt Independent"></a>
</div>
<div class="col-md-8">
<ul id="menu-footer-menu" class="list-inline col-md-8"><li class="menu-item menu-item-type-post_type menu-item-object-page item-menu-firebrick menu-item-2478746 list-inline-item text-ellipsis ellipsis-1 "><a class="nav-link" href="https://www.egyptindependent.com/about-us/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page item-menu-firebrick menu-item-2478745 list-inline-item text-ellipsis ellipsis-1 "><a class="nav-link" href="https://www.egyptindependent.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page item-menu-firebrick menu-item-2478744 list-inline-item text-ellipsis ellipsis-1 "><a class="nav-link" href="https://www.egyptindependent.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page item-menu-firebrick menu-item-2478743 list-inline-item text-ellipsis ellipsis-1 "><a class="nav-link" href="https://www.egyptindependent.com/copyright/">Copyrights</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page item-menu-firebrick menu-item-2478742 list-inline-item text-ellipsis ellipsis-1 "><a class="nav-link" href="https://www.egyptindependent.com/privacy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page item-menu-firebrick menu-item-2478741 list-inline-item text-ellipsis ellipsis-1 "><a class="nav-link" href="https://www.egyptindependent.com/terms/">Terms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page item-menu-firebrick menu-item-2481279 list-inline-item text-ellipsis ellipsis-1 "><a class="nav-link" href="https://www.egyptindependent.com/rss_feed/">Rss</a></li>
</ul> <span class="navbar-text text-center col-md-4">
<a href="https://www.facebook.com/Egypt.Independent" target="_blank" rel="nofollow">
<i class="fa fa-fw fa-animation fa-facebook"></i>
</a>
<a href="https://twitter.com/egyindependent" target="_blank" rel="nofollow">
<i class="fa fa-fw fa-animation fa-twitter"></i>
</a>
</span>
</div>
</div>
</div>
<section class="copyrights">
<div class="container ">
<div class="row">
<div class="col-4 text-center">
<div class="hidden-sm-down">
All rights reserved, Al-Masry Al-Youm. 2020 </div>
</div>
<div class="col-4"></div>
<div class="col-4 text-right">
<a href="http://code95.com/" data-toggle="tooltip" data-placement="top" title="Developed by Code95" target="_blank">
<img class="img-responsive img-grayscale center-block" src="https://www.egyptindependent.com/app/themes/egyptindependent/dist/images/code95-logo.png">
</a>
</div>
</div>
</div>
</section>
<div class="take-over">
</div>

<div id="loading-ads">
<div class="ads-popup desktop-ads">
<div class="ads-body">
<button type="button" class="ads-button hidden" name="button"></button>
<div class="pop-ads hidden" id='div-gpt-ad-1508245753644-0' style='height:400px; width:780px;'>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-1508245753644-0');
  });
  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if (event.slot.getSlotElementId() == "div-gpt-ad-1508245753644-0") {
      if(event.isEmpty) {
        jQuery("#loading-ads").addClass("hidden");
      }else{
        jQuery(".pop-ads").removeClass("hidden");
        jQuery(".ads-button").removeClass("hidden");
      }
    }
  });
  </script>
</div> </div>
</div>
</div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/www.egyptindependent.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.egyptindependent.com/app/themes/egyptindependent/dist/scripts/main-0310e5366c.js'></script>
<script type='text/javascript' src='https://www.egyptindependent.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body>
</html>
